Есть вопрос?

Оглавление

2.05 Какая версия ЕИАС-Мониторинг (АРМ Специалиста) должна быть установлена?

На текущий момент актуальная версия ЕИАС-Мониторинг (АРМ Специалист) 1.13.403.0.

Если у вас версия модуля ниже, то, пожалуйста, переустановите его, т.к прошлые версии модулей не поддерживаются.

Модуль версии 1.13.403.0. можно скачать тут
В случае возникновения ошибки (см. рисунок ниже), в процессе установки нужно выбрать “Выборочная установка” – “Корневые сертификаты” – будет установлен при необходимости.


Была ли статья полезной?
Укажите, пожалуйста, что Вам не удалось найти
Предыдущая 2.04 Ошибка при подписании файла (Указан неправильный алгоритм)?
Следующая 2.06 Ошибка сертификата

Обсуждение закрыто.